Polyommatus coridon
Lepiforum — Bestimmung von Schmetterlingen (Lepidoptera) und ihren Praeimaginalstadien: [Home] [Impressum] [Datenschutzerklärung]
Foren: [1: Bestimmungsfragen] [2: Alles außer Bestimmungsfragen] [Test]
Archive von Forum 2: [#2 (bis 2017)] [#1 (bis 2013)] Archive von Forum 1: [#6 (bis 2016-2018)] [#5 (2012-2016)] [#4 (2010-2012)] [#3 (2007-2010)] [#2 (2006-2007)] [#1 (2002-2006)]
Bild- und Informationssammlungen: [Bestimmungshilfe] [Schütze (1931): Biologie der Kleinschmetterlinge (Online-Neuausgabe)] [Glossar] [FAQ]
Verein: [Lepiforum e.V.] [Chat (nur für Mitglieder)]

[Hinweise zur Forenbenutzung]     [Forum User Instructions]     [Indications pour l’utilisation des forums]     [Indicaciones para el uso de los foros]     [Avvisi per l’utilizzo dei fori]     [Советы по использованию форума]     [Pokyny k použití fóra]     [Általános tudnivalók a fórum használatához]     [Wskazówki korzystania z forum]

Archiv 2 zu Forum 2

Problem leider noch aktuell

Hallo,

ich kann die Einstellungen für Forum 2 noch immer nicht speichern. Der Explorer bringt nach endloser Zeit eine Fehlermeldung, danach geht auch im Forum 1 nix mehr. Auch mit Firefox und Edge komme ich danach nicht mehr auf Lepiforum-Seiten. Nach Neustart des Rechners geht dann wieder alles. Hat jemand einen Tipp, was da schief läuft? Cookies sind alle zugelassen, Cache geleert, alles mögliche an Einstellungen im IE schon versucht ...

VG
Rolf E.

Beiträge zu diesem Thema

Einstellung in Forum 2 lässt sich nicht ändern
Habe das gleiche Problem, bin auf Lösung gespannt! VG *kein Text*
Problem leider noch aktuell